Honda CB-1 Forum, NC27, CB1, 400 Foren-Übersicht
Portal  •  Forum  •  Profil  •  Suchen   •  Registrieren  •  Einloggen, um private Nachrichten zu lesen  •  Login   

 Wasp

Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
Alrik
advanced newbie
advanced newbie



Geschlecht:

Anmeldungsdatum: 12.07.2016
Beiträge: 94
Wohnort: Höchst i. Odw.


germany.gif

BeitragVerfasst am: 30.08.2016, 19:10    Wasp Antworten mit ZitatNach oben

Sie steht ja jetzt schon ein paar Wochen bei mir rum: 36 Kilomeilen drauf, mindestens vier Vorbesitzer, (wohl sturzbedingt) in einer ziemlich scheußlichen Farbe lackiert hat sie für einen fairen 3stelligen Betrag den Besitzer gewechselt. Was ich so gesehen habe, scheint sie technisch weitgehend in Ordnung zu sein. Verschleißteile sind allesamt in Ordnung, die Reifen sind steinalt, der Endtopf hat ein paar Dellen und die Lenkerarmaturen und die Motorseitendeckel haben Schrammen, die Sitzbank ein kleines Loch.
Ein paar Kilometer bzw. Meilen bin ich gefahren und fand das auch sehr unterhaltsam, wenn auch das Fahrwerk eine Zumutung ist.
In einem anderen Thread habe ich ja schon beschrieben, dass sie zwischendrin nicht mehr anspringen wollte, aber das liegt wohl ganz schlicht an einer etwas flügellahmen Batterie.

Was jetzt passieren soll ist eigentlich nicht viel: Auspuff muss neu, Reifen liegen schon da (Metzeler M7RR, hinten als 150er), evtl. den Scheinwerfer gegen was schwarzes mit Klarglas tauschen oder zumindest den Chromring schwarz folieren, andere Blinker und anderes Rücklicht. Und das Haupt-"Problem": andere Farbe für den Lacksatz.
Nachdem ich mir am Wochende ne schöne Delle in den Tank der Hornet gehauen habe, wird es wohl auch auf der CB-1 das NH389M ("mat bullet silver", ein mattes Graumetallic) werden.
Wollte die Tage schon zum Lackierer, aber der meinte, ausgerechnet jetzt drei Wochen Betriebsferien haben zu müssen.
Kommt Zeit, kommt Krad.

Ich hab natürlich schon aufgeschnappt, dass hin und wieder Rahmenrisse auftreten. Ich hab allerdings nicht kapiert, wo die genau zu suchen wären. Ich hab natürlich schon mal geguckt, bin aber nicht fündig geworden. Wo ist die Problemstelle?

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
joybiker
semiprofi
semiprofi



Geschlecht:

Anmeldungsdatum: 07.04.2012
Beiträge: 291
Wohnort: ganz weit im Westen


germany.gif

BeitragVerfasst am: 31.08.2016, 18:21    (Kein Titel) Antworten mit ZitatNach oben

Als ich mich hier vor Jahren in's forum "einklickte", hatte ich, mehr durch meine penible Herangehensweise=Genauigkeit bei der Arbeit, die "Sollbruchstelle" - die von Honda bereits - ungewollt - eingebaut worden war, so nebenher "gefunden" genauer: ausgemessen...und das hier im forum "veröffentlicht".
Zwecks Totalüberprüfung des gesamten Motorrades auf mögliche kommende Defekte u n d zugleich der Wechsel der Ventil-Einstell-Chims (geschliffene Metallplättchen zwischen Nockenlaufbahn und Ventilschaft) baute ich den Motor komplett aus dem Rahmen aus.Was sich als gute Massnahme erwies...
Als ich dabei den sichtbaren Spalt zwischen Rahmen und Motorhalteplatten feststellte... maß ich die Distanz - drehte mir die entsprechenden Distanzscheiben aus V2a und fügte diese beim Wiedereinbau des Motors zwischen die Rahmenauflagen und Motorhalteplatten ein...
Die Rissse treten genau am oberen Rahmenrohr auf; direkt neben den dreieckigen Halteplatten unterhalb des Tanks - neben den Gummie-Tankauflagen.
Allerdings: NICHT BEI MEINER CB1 - durch die Distanzscheiben wurde der Rahmen nicht an den Motor "gequetscht" Messen lässt sich alles rel. simpel.Indem man die Haltebolzen leicht lockert und versucht ein Zeitungsblatt oder Fühlerlehre/Spion zwischen Motorhalteplatten und Motorblock zu schieben.Der Spalt solte sich nicht "aufweiten" beim Lockern der Motorhaltebolzen. Dies sollte man an allen Haltepunkten zwischen Rahmen und Motor überprüfen.
Nach Ausdistanzierung s.o. ist Ruhe. Die Fahrwerksstabilität der CB1 kann durch ein höherwertiges Federbein + progressive Gabelfedern und synthetisches Gabelöl (1/3 5er gemischt mit 1/3 10er + 1/3 15 er Viskosität verbessert werden. Vorn wie hinter fahre ich Michelin power - hinten in 160 er Reifenbreite - bei Gepäckbelastung sehr komfortabel und fahrsicher. Der Reifen passt bequem in die Schwinge.Vorne passt dazu der Pilot Power eine Nr. breiter als im Originalzustand..Regenreifen par'exellence.Jeder nach seinem Geschmack...alles mit Gutachten+Eintrag...auch das Whitepower-Zentralfederbein mit Zug-und Druckstufenregulierung... Spitze

tja, und Iridium Zündkerzen haben sich bei meinem Ganzjahresfahrbetrieb bestens bewährt...sind e w i g im Motor... jetzt insgesamt ca 65 000 Km Fahrleistung (Erstbesitzer) z.Z. teste ich allerdings meine neue dragster RR ... TEUFEL-TEUFEL .. roter Italo-devil tschüs und Gruss an ALLE joybiker cat cat


Zuletzt bearbeitet von joybiker am 01.09.2016, 07:16, insgesamt 2-mal bearbeitet

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Alrik
advanced newbie
advanced newbie



Geschlecht:

Anmeldungsdatum: 12.07.2016
Beiträge: 94
Wohnort: Höchst i. Odw.


germany.gif

BeitragVerfasst am: 31.08.2016, 22:00    (Kein Titel) Antworten mit ZitatNach oben

Dann weiß ich ja jetzt, wo ich mal suchen muss. Danke für die Erläuterung.
OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
a_morti
fullprofi
fullprofi



Geschlecht:
Alter: 33
Anmeldungsdatum: 07.10.2006
Beiträge: 381
Wohnort: La Linea de la Concepcion, Andalusien


spain.gif

BeitragVerfasst am: 01.09.2016, 23:27    (Kein Titel) Antworten mit ZitatNach oben

^ Der hat's genau richtig.

Bei mir war's oben auf der linken Seite, direkt hinter den Motorenhalter. Auch direkt hinter dem Pulverbeschichten, was sch' war, da der abgeschliffen werden musste, bevor man schweissen konnte.

_________________
Verzeihung wegen des Deutsches Wink

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchen    
Alrik
advanced newbie
advanced newbie



Geschlecht:

Anmeldungsdatum: 12.07.2016
Beiträge: 94
Wohnort: Höchst i. Odw.


germany.gif

BeitragVerfasst am: 05.09.2016, 08:54    (Kein Titel) Antworten mit ZitatNach oben

Da ich ja jetzt den Lacksatz schon zum Lackierer geschafft hab, hab ich ganz gute Sicht auf den Rahmen. Ohne es jetzt auseinanderschrauben zu wollen: Was ist denn bei den Motorhaltern drin? Ist das Gummi oder ne normale Unterlegscheibe? Konnte das gestern abend im Dunkeln leider überhaupt nicht erkennen. Nen Riss hab ich nach wie vor nicht finden können.

Die Teile werden jetzt in "mat bullet silver" lackiert. Das Rücklicht würd ich gern gegen etwas ersetzen, das weniger pavianärschig aussieht. Ich nehm das mal als Muster mal mit, den Verlauf der Verkleidung hab ich mit Kreppband auf dem Lampenglas samt Halterung markiert.

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Fritten-Robert
amateur
amateur



Geschlecht:
Alter: 51
Anmeldungsdatum: 30.09.2015
Beiträge: 129
Wohnort: Aurich


germany.gif

BeitragVerfasst am: 05.09.2016, 10:35    (Kein Titel) Antworten mit ZitatNach oben

Du löst die Schraube am Motor links und rechts. Dann mit Nem Spion den Spalt ausmessen und mit passenden U-Scheiben ausgleichen.

Bei mir waren es 1,5mm und 0,5mm ohne Rahmenriss.

Berichte mal, wieviel es bei Dir ist.

Gruß Robert

_________________
Meine 1. CB-1: ca. 1989 in blau mit Meilentacho. Nach einer Woche mit dem angestrebten Gewinn verkauft und nie vergessen.

Meine 2. CB-1: im Besitz seit Sept. 2015. Vermutlich eine Japan-Version in schwarz mit schwarzen Felgen, Edelstahlauspuff etc. Vorbesitzer: Roger (hier aus dem Forum)

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Alrik
advanced newbie
advanced newbie



Geschlecht:

Anmeldungsdatum: 12.07.2016
Beiträge: 94
Wohnort: Höchst i. Odw.


germany.gif

BeitragVerfasst am: 05.09.2016, 21:31    (Kein Titel) Antworten mit ZitatNach oben

Was ich da machen soll, hab ich schon kapiert. Ich wollte nur wissen, was da serienmäßig zwischen Metall und Metall klemmt.
OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Fritten-Robert
amateur
amateur



Geschlecht:
Alter: 51
Anmeldungsdatum: 30.09.2015
Beiträge: 129
Wohnort: Aurich


germany.gif

BeitragVerfasst am: 05.09.2016, 21:48    (Kein Titel) Antworten mit ZitatNach oben

Bei mir war da nix außer der besagte minimale Spalt. Knallt man dann die Schrauben wieder an steht der Rahmen unter Spannung. Das kann zu Rissen führen.

Frage: wer hat schon mal gemessen und wieviel?

Ausgleichen mit metallischen U-Scheiben. Metall lässt sich nicht so einfach platt drücken. Über was anderes habe ich nicht nachgedacht.

Gruß
Robert

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Alrik
advanced newbie
advanced newbie



Geschlecht:

Anmeldungsdatum: 12.07.2016
Beiträge: 94
Wohnort: Höchst i. Odw.


germany.gif

BeitragVerfasst am: 06.09.2016, 11:51    (Kein Titel) Antworten mit ZitatNach oben

Ich werd man die dreieckigen Halter wegschrauben und mal gucken. Von außen sah es aber so aus, als wär da schon was untergelegt.
Egal, ich werd's sehen.

Gerade einen Satz Blinker gekauft und leider kein auf Anhieb passendes Rücklicht gefunden.
Weiß jemand zufällig auswendig, was für ein Blinkerrelais verbaut ist, mit zwei oder drei Anschlüssen?

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Alrik
advanced newbie
advanced newbie



Geschlecht:

Anmeldungsdatum: 12.07.2016
Beiträge: 94
Wohnort: Höchst i. Odw.


germany.gif

BeitragVerfasst am: 10.09.2016, 10:43    (Kein Titel) Antworten mit ZitatNach oben

Hab die Tage mal ein bisschen zerlegt und auch die Räder rausgemacht, die liegen jetzt bei einem Kunden von mir und kriegen neue Metzeler aufgezogen, die montierten Pirellis waren 12 Jahre alt.
Beim Auseinanderbauen sind mir zwei Sachen aufgefallen:

- Links innen in der Heckverkleidung ist die Haltenase abgebrochen.
- Der Rahmen ist links in der Nähe der Motorhalterung per Sprühdose nachlackiert, obwohl die kaputtgefallene Seite (Tank, Griffarmaturen, Auspufftopf) rechts ist. Also gehe ich mal davon aus, dass da schon mal jemand einen Riss geschweißt hat.

Image[/QUOTE]

Auf dem schlechten Bild isses kaum zu erkennen, aber wenn man es weiß, sieht man es: direkt um die Gummiauflage herum.

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Alrik
advanced newbie
advanced newbie



Geschlecht:

Anmeldungsdatum: 12.07.2016
Beiträge: 94
Wohnort: Höchst i. Odw.


germany.gif

BeitragVerfasst am: 10.09.2016, 17:11    (Kein Titel) Antworten mit ZitatNach oben

Und gerade einen CB-1-Schriftzug für den Tank bei aufkleberwerkstatt.de bestellt: silber mit schwarzer Kontur.
OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Alrik
advanced newbie
advanced newbie



Geschlecht:

Anmeldungsdatum: 12.07.2016
Beiträge: 94
Wohnort: Höchst i. Odw.


germany.gif

BeitragVerfasst am: 16.09.2016, 16:53    (Kein Titel) Antworten mit ZitatNach oben

Alle Teile sind mittlerweile da:
  • alle Teile vom Lackierer, sieht 1a aus
  • Aufkleber für den Tank
  • neue Spiegel (eher günstige Universalteile als vorläufige Lösung)
  • lastunabhängiger Blinkgeber, der evtl. plug & play an den serienmäßigen Stecker passt
  • Räder mit neuen Metzeler-Pellen
  • LED-Rücklicht, das wahrscheinlich optisch nicht gut passt, aber Versuch macht kluch
  • schmaler Rückstrahler für hinten
Hab noch nen kleinen Honda-Schriftzug für's Heck geordert. Was dann noch vor dem Zusammenbauen ansteht ist ne halbwegs gründliche Reinigung einiger Dreckecken (z.B. Schwinge von innen, teils Rostansatz) und der Kette. Die gelben Rückstrahler am Kotflügel vorne wollte ich eigentlich weglassen, aber ich hab noch keine vernünftige Befestigung für den Bremsschlauch gefunden. Ich meine aber, ich hätte noch irgendwo ne Tüte VA-Schellen.

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Alrik
advanced newbie
advanced newbie



Geschlecht:

Anmeldungsdatum: 12.07.2016
Beiträge: 94
Wohnort: Höchst i. Odw.


germany.gif

BeitragVerfasst am: 28.09.2016, 20:47    (Kein Titel) Antworten mit ZitatNach oben

Hab mal langsam angefangen, alles wieder zusammenzustecken. Beim Zusammenbauen ist mir dann noch aufgefallen, dass das vordere Radlager total im Eimer ist und dass das Lenkkopflager nen schönen Rastpunkt hat. Hat man mit eingebautem Vorderrad kein bisschen gemerkt. Und das obwohl ich mir einbilde, da ein empfindliches Händchen zu haben.
Naja, egal.

So ist der Stand im Moment:
Image

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Fritten-Robert
amateur
amateur



Geschlecht:
Alter: 51
Anmeldungsdatum: 30.09.2015
Beiträge: 129
Wohnort: Aurich


germany.gif

BeitragVerfasst am: 28.09.2016, 22:19    (Kein Titel) Antworten mit ZitatNach oben

Hi,
schönes Projekt. Interessant, was alles so an Fehlern zu Tage tritt. Lenkkopflager sind Kegelrollen von Haus aus? Wenn nicht würde ich umrüsten bei der Gelegenheit.

Ich hab ne NTV gekauft für 180€. Wird sicher ein ähnliches Projekt...

Gruß
Robert

_________________
Meine 1. CB-1: ca. 1989 in blau mit Meilentacho. Nach einer Woche mit dem angestrebten Gewinn verkauft und nie vergessen.

Meine 2. CB-1: im Besitz seit Sept. 2015. Vermutlich eine Japan-Version in schwarz mit schwarzen Felgen, Edelstahlauspuff etc. Vorbesitzer: Roger (hier aus dem Forum)

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Alrik
advanced newbie
advanced newbie



Geschlecht:

Anmeldungsdatum: 12.07.2016
Beiträge: 94
Wohnort: Höchst i. Odw.


germany.gif

BeitragVerfasst am: 29.09.2016, 09:55    (Kein Titel) Antworten mit ZitatNach oben

"Projekt" ist zu viel gesagt, ein Umbau soll das ja nicht werden. Ich hab im Endeffekt nur ein bisschen geputzt, geschmiert, neue Farbe und neue Reifen hab ich machen lassen.
Ne NTV für 180,- ist natürlich ein Schnäppchen. :)

Hat jemand nen Tipp, wie man die verschossenen Kunststoffteile wieder ein bisschen schwärzen kann? Die sind dank Kaltreiniger ziemlich hell und schlierig geraten, vor allem der Kettenschutz. Armor All hab ich schon reichlich draufgeschmiert, hilft nix mehr.

Und falls es jemandem weiterhilft: Bei der Umrüstung auf LED-Blinker hab ich mir ziemlich die Ohren gebrochen. Ein lastunabhängiges Relais von Polo (P&W mit passedem Stecker) wollte nicht funktionieren. Ich vermute, dass die einzelne Kontrollleuchte das Problem ist, sie stellt eine Brücke zwischen den beiden Blinkerkreisen dar. Es wollte nicht blinken, die Blinker waren immer nur seitenweise dauerhaft an, weshalb ich vermute, dass das Relais außerdem einen Schlag hatte. Funktioniert hat es schlussendlich mit einem Kellermann R2, das zwar zunächst für Warnblinker sorgte, Abhilfe kann man aber mit zwei zusätzlichen Kabeln schaffen, die schon am Relais vorhanden sind. Steht alles in der Einbauanleitung, kann man wirklich nichts falsch machen.

Staubkappen der Gabelsimmerringe hab ich noch erneuert, die waren total zerbröselt.

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen


 Gehe zu:   



Berechtigungen anzeigen


Das Honda CB-1 Forum (NC27, 400cc, CB1) Forensicherheit

Powered by Orion based on phpBB © 2001, 2002 phpBB Group
CBACK Orion Style based on FI Theme
 
 Zeyz CB1 Seite  :: HONDA.DE  :: www.moto25.de