Honda CB-1 Forum, NC27, CB1, 400 Foren-Übersicht
Portal  •  Forum  •  Profil  •  Suchen   •  Registrieren  •  Einloggen, um private Nachrichten zu lesen  •  Login   

 Back to the roots.....

Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
hutchence
advanced newbie
advanced newbie



Geschlecht:
Alter: 52
Anmeldungsdatum: 27.05.2016
Beiträge: 93
Wohnort: Nähe Bonn


germany.gif

BeitragVerfasst am: 22.07.2016, 20:45    (Kein Titel) Antworten mit ZitatNach oben

JABBA-DABBA-DUUUUUU.......

die Kleine ist fertig..........

Ich freue mich sooooo..........

Die ersten 50 Meilen nach der Generalinspektion sind auch schon gefahren, mit angezogener Handbremse natürlich wegen der neuen Bereifung!

Was soll ich sagen, meine Erwartungen sind sogar übertroffen muss ich eingestehen!
Der Motor fühlt sich total anders nach der Revision an, unglaublich....., die
115 Meilenmarke war locker zu knacken.....
Stahlflexbremsen und Wilbers Gabelfeder ein Genuß!!!
Gemacht wurde auch ein Kettenkit, Lenkopflager und Gabelsimmerringe, neuer Regler musste auch her...., ich denke bei einem Bike was in jüngster Vergangenheit mehr gestanden als gefahren ist vom Umfang her zu erwarten!
Zumindest hatte ich das so für mich auf dem Zettel als ich mich zum Kauf entschieden hatte......

Ein billiger Spaß war das jetzt nicht, aber ich denke das die kleine technich jetzt auf einem guten Level ist, einzig das Wilbers Federbein wird in den nächsten 14 Tagen noch verbaut, dann ist erstmal Schluß mit investieren......

Es ist schön das ich das hier an ähnlich tickende Enthusiasten schreiben kann, mach einer meiner Bekannte meint natürlich "mit der Kohle hättest Du Dir auch ein Motorrad kaufen können!!!!!"

Ich sag mal: hab ich doch!!!!! Wink

PS: Bilder folgen!!!

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Fritten-Robert
amateur
amateur



Geschlecht:
Alter: 51
Anmeldungsdatum: 30.09.2015
Beiträge: 129
Wohnort: Aurich


germany.gif

BeitragVerfasst am: 22.07.2016, 21:25    (Kein Titel) Antworten mit ZitatNach oben

Was haben "die" denn alles am Motor gemacht?
_________________
Meine 1. CB-1: ca. 1989 in blau mit Meilentacho. Nach einer Woche mit dem angestrebten Gewinn verkauft und nie vergessen.

Meine 2. CB-1: im Besitz seit Sept. 2015. Vermutlich eine Japan-Version in schwarz mit schwarzen Felgen, Edelstahlauspuff etc. Vorbesitzer: Roger (hier aus dem Forum)

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
hutchence
advanced newbie
advanced newbie



Geschlecht:
Alter: 52
Anmeldungsdatum: 27.05.2016
Beiträge: 93
Wohnort: Nähe Bonn


germany.gif

BeitragVerfasst am: 22.07.2016, 21:49    (Kein Titel) Antworten mit ZitatNach oben

Große Inspektion:
Wechsel von:

Motoröl/ Filter/ Bremsflüssigkeit/ Getriebe/ Endantriebsöl
Kühlflüssigkeit/ Gabelö/ Luftfiltereinsatz, Zündkerzen

Einstellung von

Ventilspiel
Vergaser Synchronisation/ Abgaseinstellung
Fehlerauslese/ Diagnose
Antriebskette- / Lenkkopflager/ Schwingenlager/ Radlager

Überprüfen der elektrischen Anlage:

- Ladesystem/ Batterie
- Beleuchtung

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Fritten-Robert
amateur
amateur



Geschlecht:
Alter: 51
Anmeldungsdatum: 30.09.2015
Beiträge: 129
Wohnort: Aurich


germany.gif

BeitragVerfasst am: 23.07.2016, 21:08    (Kein Titel) Antworten mit ZitatNach oben

Hmm,

Endantriebsöl? Fehlerauslese?

Frage: was haben die für den Luftfilter berechnet? Wie haben die das mit der Ventildeckeldichtung gelöst?

Aber sie läuft schön. Das ist die Hauptsache.

Gruß
Robert

_________________
Meine 1. CB-1: ca. 1989 in blau mit Meilentacho. Nach einer Woche mit dem angestrebten Gewinn verkauft und nie vergessen.

Meine 2. CB-1: im Besitz seit Sept. 2015. Vermutlich eine Japan-Version in schwarz mit schwarzen Felgen, Edelstahlauspuff etc. Vorbesitzer: Roger (hier aus dem Forum)

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
hutchence
advanced newbie
advanced newbie



Geschlecht:
Alter: 52
Anmeldungsdatum: 27.05.2016
Beiträge: 93
Wohnort: Nähe Bonn


germany.gif

BeitragVerfasst am: 23.07.2016, 22:02    (Kein Titel) Antworten mit ZitatNach oben

Endantriebsöl ist natürlich nonsens.......
Fehlerausles gehört zum Thema Überprüfung der elektrischen Anlage wenn ich das richtig kombiniere....
Luftfilter wurde in eigenregie gemacht....
Ventildeckeldichtung habe ich über Den Andi besorgt, habe mir aber noch eine weitere über cmsnl.com besorgt!

Sie läuft in der Tat sehr schön, leider hat es heute den ganzen Tag geregnet!!

LG Stefan

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
CB1-Runner
newbie
newbie



Geschlecht:
Alter: 61
Anmeldungsdatum: 24.07.2016
Beiträge: 3


blank.gif

BeitragVerfasst am: 24.07.2016, 20:01    (Kein Titel) Antworten mit ZitatNach oben

Hallo bin seit heute im Forum - habe eine CB-1 - läuft im Leerlauf etwas unruhig, am GAS merkt man davon nichts mehr.
Verdächtige die Zündreihenfolge und die Einstellung der Leerlaufdüse(n) will aber vor dem Vergaserausbau sicherstellen, daß die Zündreihenfolge paßt.
Aktuell sind Zyl 1 und Zyl 2 auf der gleiche Zündspule - wie ist denn die richtige Konstellation?

Für Feedback vielen Dank im Voraus

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
hutchence
advanced newbie
advanced newbie



Geschlecht:
Alter: 52
Anmeldungsdatum: 27.05.2016
Beiträge: 93
Wohnort: Nähe Bonn


germany.gif

BeitragVerfasst am: 24.07.2016, 21:02    (Kein Titel) Antworten mit ZitatNach oben

« CB1-Runner » hat folgendes geschrieben:
Hallo bin seit heute im Forum - habe eine CB-1 - läuft im Leerlauf etwas unruhig, am GAS merkt man davon nichts mehr.
Verdächtige die Zündreihenfolge und die Einstellung der Leerlaufdüse(n) will aber vor dem Vergaserausbau sicherstellen, daß die Zündreihenfolge paßt.
Aktuell sind Zyl 1 und Zyl 2 auf der gleiche Zündspule - wie ist denn die richtige Konstellation?

Für Feedback vielen Dank im Voraus


Nach meinen Unterlagen liegen die Zyl. 1 & 4 auf einer Spule und Zyl. 2 & 3 auf der anderen!!!

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
CB1-Runner
newbie
newbie



Geschlecht:
Alter: 61
Anmeldungsdatum: 24.07.2016
Beiträge: 3


blank.gif

BeitragVerfasst am: 26.07.2016, 18:12    Danke Antworten mit ZitatNach oben

Aktuell sind Zyl 1 und Zyl 2 auf der gleiche Zündspule - wie ist denn die richtige Konstellation?

Für Feedback vielen Dank im Voraus[/quote]

Nach meinen Unterlagen liegen die Zyl. 1 & 4 auf einer Spule und Zyl. 2 & 3 auf der anderen!!![/quote]

hallo hutchence - werde umstecken - hoffe, dass es mein Problem löst, ansonsten muß ich an den Vergaser ran - DANKE

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Herbert Mohrs
fullprofi
fullprofi



Geschlecht:
Alter: 68
Anmeldungsdatum: 03.09.2006
Beiträge: 313
Wohnort: Düsseldorf


blank.gif

BeitragVerfasst am: 29.07.2016, 17:27    (Kein Titel) Antworten mit ZitatNach oben

Sind die Zündkabel nicht numeriert?
OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenE-Mail senden    
Alrik
advanced newbie
advanced newbie



Geschlecht:

Anmeldungsdatum: 12.07.2016
Beiträge: 94
Wohnort: Höchst i. Odw.


germany.gif

BeitragVerfasst am: 30.07.2016, 13:27    (Kein Titel) Antworten mit ZitatNach oben

« hutchence » hat folgendes geschrieben:
PS: Bilder folgen!!!

Zack!

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
CB1-Runner
newbie
newbie



Geschlecht:
Alter: 61
Anmeldungsdatum: 24.07.2016
Beiträge: 3


blank.gif

BeitragVerfasst am: 31.07.2016, 11:46    (Kein Titel) Antworten mit ZitatNach oben

hallo ins Forum - vielen Dank -

da hat der Vorbesitzer mit Zünkabeln einer XT und damit mit einem zu langen Stecker gearbeitet (eher gepfuscht), ist erst beim Zündkerzenwechsel aufgefallen - habe ein Kabel über ebay besorgt, da beim Händler ausverkauft.
Die Zündkabel 1 udn 4 Zyl. stecken auf einer Zündspule und 2 und 3 auf der anderen - passt.

Aber im Stand läuft der Motor recht unrund - beim Beschleunigen ist alles ok. denke, daß das Standgas nicht richig eingestellt ist.

Muß mich jetzt an die Vergaser machen - erst mal reinigen und dann hoffe ich auf Besserung.

DANKE

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
hutchence
advanced newbie
advanced newbie



Geschlecht:
Alter: 52
Anmeldungsdatum: 27.05.2016
Beiträge: 93
Wohnort: Nähe Bonn


germany.gif

BeitragVerfasst am: 31.07.2016, 17:30    (Kein Titel) Antworten mit ZitatNach oben

Image

Neuer Hinterradreifen!

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
hutchence
advanced newbie
advanced newbie



Geschlecht:
Alter: 52
Anmeldungsdatum: 27.05.2016
Beiträge: 93
Wohnort: Nähe Bonn


germany.gif

BeitragVerfasst am: 31.07.2016, 17:32    (Kein Titel) Antworten mit ZitatNach oben

Image

neue Stahlflex Bremsleitung hinten

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
hutchence
advanced newbie
advanced newbie



Geschlecht:
Alter: 52
Anmeldungsdatum: 27.05.2016
Beiträge: 93
Wohnort: Nähe Bonn


germany.gif

BeitragVerfasst am: 31.07.2016, 17:36    (Kein Titel) Antworten mit ZitatNach oben

Image

neuer Reifen vorne und Stahlflexbremsleitung!

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
hutchence
advanced newbie
advanced newbie



Geschlecht:
Alter: 52
Anmeldungsdatum: 27.05.2016
Beiträge: 93
Wohnort: Nähe Bonn


germany.gif

BeitragVerfasst am: 31.07.2016, 18:24    (Kein Titel) Antworten mit ZitatNach oben

Image
Image
Image

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen


 Gehe zu:   



Berechtigungen anzeigen


Das Honda CB-1 Forum (NC27, 400cc, CB1) Forensicherheit

Powered by Orion based on phpBB © 2001, 2002 phpBB Group
CBACK Orion Style based on FI Theme
 
 Zeyz CB1 Seite  :: HONDA.DE  :: www.moto25.de