Honda CB-1 Forum, NC27, CB1, 400 Foren-Übersicht
Portal  •  Forum  •  Profil  •  Suchen   •  Registrieren  •  Einloggen, um private Nachrichten zu lesen  •  Login   

 Preiswerter Spannungsregler aus China

Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
a_morti
fullprofi
fullprofi



Geschlecht:
Alter: 33
Anmeldungsdatum: 07.10.2006
Beiträge: 381
Wohnort: La Linea de la Concepcion, Andalusien


spain.gif

BeitragVerfasst am: 10.07.2013, 00:04    (Kein Titel) Antworten mit ZitatNach oben

Nee, die meisten fahren keine Honda aus den 90's. Denen geht es so schlecht hauptsaechlich weil sie faul sind, nix bauen, und keine Steuern bezahlen.

zB, fuer die 3 Monate ueber Sommer macht die Post nur bis 13:30 Horarios, statt wie normal bis 20:30. Ach, wenn nur auch ich Postbote sein konnte... Aehnlich geht es den Beamtern im Rathaus.

_________________
Verzeihung wegen des Deutsches Wink

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchen    
Falk
fullprofi
fullprofi





Anmeldungsdatum: 05.09.2006
Beiträge: 937
Wohnort: Augustusburg



BeitragVerfasst am: 10.07.2013, 18:08    (Kein Titel) Antworten mit ZitatNach oben

@ Jörg - eine regler stirbt itgendwann , da hast du Recht.


Dummerweise stirbt er schneller, wenn er warm wird. Also verhinder ich doch mal das er warm wird ums so den Tod hinauszuzögern...

alldieweil Wärme erhöht den Widerstand eines Leiters. Ein Erhöhter Widerstand verursacht noch mehr Wärme... und irgendwann ist dann Hops angesagt. Übrigens muss nicht das teil im regler abrauchen, welches am Anfang die meiste Wärme produziert. Dazu müsste man sich das Innenleben eines Reglers genau anschauen und das ganze dann leistungstechnisch betrachten. Ich bin bis jetzt nur einmal wegen Elektrik Problemen liegen geblieben. da ist bei einem starken regenguss der Stecker vom Regler nass geworden und da ist das Palstik geschmolzen und ein Pin verutscht.

ADAC hat mir dann Sandpapier gegeben und während ich den Kontakt gerichtet habe, hat er meine Batterie geladen...

Jeder hat so seine Erfahrung gemacht....


BtW einen PC kannst du auch ohne Kühler betreiben. Mußt halt nur den Finger auf die CPU halten und rechtzeitig dann ausschalten....

_________________
Image
com'n from east - and proud of it!
meine HP >>

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchen    
Joerg_LM
fullprofi
fullprofi



Geschlecht:

Anmeldungsdatum: 03.09.2006
Beiträge: 850


blank.gif

BeitragVerfasst am: 10.07.2013, 19:31    (Kein Titel) Antworten mit ZitatNach oben

@Falk,

Regler 1 ist bei der Lila mit grünen Felgen gestorben.
Ersatz von CBR600, der wurde über 40 Mm nur lauwarm.

Regler 2 war bei der Vollverkleideten.
Da war ein Lüfter draufgebastelt. Nach der Probefahrt vor dem Kauf habe ich mir die Finger verbrannt.
Preis gedrückt und Regler auf die ToDo-Liste gesetzt.
Blöd wie ich war, bin ich dann noch eine Runde gefahren. 8 km ging es gut.
Volles Programm mit Lima, Kabelbaum, Batterie und Regler.
Ersatz aus Teilespender, Regler war unbekannter Herkunft, wurde über 25 Mm nur lauwarm.

Die anderen Regler waren in Pflegefällen, unter anderem auch mit Kabelbränden, geplatzen Batterien und verschmorten Plasteteilen.

Bei unseren CB1 3 und 4, die CB1sen der Kinder, werden die Regler nur lauwarm.
Die Kawa von Claudia und andere Pflegefälle werden auch nur lauwarm.

Ich habe keinen Bock „leicht“ defekte Brocken am Leben zu erhalten.

Dein Beispiel mit den PC laß ich nicht gelten.
386 und die kleinen 486 brauchten keinen Kühler.
Die Teile laufen immer noch in den Steuerungen von unseren alten Hydraulikpressen.
Umgebungstemperatur im Sommer und 2 Schichtbetrieb geschätzt 60 °C.
Bei 70° Öltemp schalten die Pressen ab, und wenn 2000 Liter Öl 70° haben ist die ganze Kiste ähnlich warm.
Abschaltung ist übrigens wegen den Dichtungen und den Pumpen.
Motherboards sind aber gerne in der Umgebung gestorben.
Früher Neuteile, jetzt Gebrauchtteile, bekommen direkt hochwertige Kondensatoren eingelötet.
An zusätzliche Lüfter hat noch nie jemand gedacht.

Gruß Jörg

_________________
Das Leben ist zu kurz um sich mit kleinen hässlichen CB1sen rumzuärgern!

HiddenBenutzer-Profile anzeigenPrivate Nachricht senden    
Falk
fullprofi
fullprofi





Anmeldungsdatum: 05.09.2006
Beiträge: 937
Wohnort: Augustusburg



BeitragVerfasst am: 15.07.2013, 06:41    (Kein Titel) Antworten mit ZitatNach oben

@ Jörg - ich rede nicht von leicht defekte Brocken am leben zu erhalten sondern das Leben von funktionierenden Teilen sinvoll durch simple Maßnahmen zu verlängern.... und mit den CPU's - wenn das Gehäuse als passiver Kühler so dimensioniert ist, das es reicht, dann reicht halt das Gehäuse aus...
_________________
Image
com'n from east - and proud of it!
meine HP >>

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchen    
donvanvliet66
newbie
newbie



Geschlecht:
Alter: 54
Anmeldungsdatum: 13.08.2012
Beiträge: 12
Wohnort: BW


germany.gif

BeitragVerfasst am: 15.07.2013, 17:57    (Kein Titel) Antworten mit ZitatNach oben

Hallo,

habe ebf. vor einen neuen Regler zu verbauen,
weil der alte orig. stinkt schon arg.
Denke er macht es nicht mehr lang, beginnt immer so.
Das 12,- Euro Teil habe ich gefunden,
hat m.M. nach ziemlich kleine Kühlrippen.
Für 34,- Euro bekommt man bei Gero Automotive( auch ebay) einen mit
ordentlichen Kühlkörper, denke ist auch höher belastbar
da auch für große Modelle passend ausgeschrieben.
Zu der Ladespannung ist noch zu sagen, das eine normale
Säure- Batterie viel besser Überspannungen / höhere Ladeströme
wegsteckt, wie eine Gel-Batterie.
Nachdem ich in unsere Benelli TNT einige, die originale und auch andere hochwertige Gel-Bat.(bis 160,- Euro)
in sehr kurzer Zeit mit nur ca. 14,8 V Ladespannung verraucht habe,
tut es jetzt eine aus dem Baumarkt für 30,- Euro mit nur 8 AH (!)
zur vollsten Zufriedenheit !
MfG
Mathias

HiddenBenutzer-Profile anzeigenPrivate Nachricht senden    
DK
semiprofi
semiprofi



Geschlecht:
Alter: 61
Anmeldungsdatum: 01.12.2012
Beiträge: 294
Wohnort: Gelsenkirchen


blank.gif

BeitragVerfasst am: 18.08.2013, 00:09    (Kein Titel) Antworten mit ZitatNach oben

An dieser Stelle ein Warnung vor dem Regler, den ich mit Bezugsquelle im ersten Posting genannt hatte.

Der hielt 490 Kilometer durch, eher weniger. Denn bei Ampelstopps hatte ich schon einige Zeit vorher einen fremdartigen, mir unbekannten Geruch wahrgenommen. Das war meine kochende AGM-Varta! Dann, plötzlich nach einem Überholmanöver, ging der Motor aus und nichts ging mehr.

Regler im Eimer,
Batterie im Eimer, alle Birnen (Fahrlicht,Rücklicht,Tachobeleuchtung), Anlasser dreht nicht mehr. Fast alles ist auch mit geladener Alternativbatterie wie tot. Nur die Leerlaufkontrolle, die Seitenständer- und Öldruckfunzel leuchten tapfer.
Habe jetzt erstmal Hercules1992 per PN um seine Ausführung des Schaltplans gebeten.

...das alles kann wirklich teuer werden. Darf gar nicht an die Zündung denken und den restlichen elektrischen Klimbim.
Ich halte euch jedenfalls auf dem Laufenden.

Gefrustete Grüße - DK (der so was noch nie mit einem Motorrad erlebt hat)

_________________
Wenn ich falsch liege, bitte bescheid sagen!
Sonst glaube ich noch morgen, was ich heute schrieb.

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Rocco
advanced newbie
advanced newbie



Geschlecht:
Alter: 48
Anmeldungsdatum: 01.07.2013
Beiträge: 67
Wohnort: Randberlin Nordost


germany.gif

BeitragVerfasst am: 18.08.2013, 09:50    (Kein Titel) Antworten mit ZitatNach oben

Sowas ist natürlich super ärgerlich. Ich wünsche Dir, dass nicht allzu viel kaputt ist.
OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
DK
semiprofi
semiprofi



Geschlecht:
Alter: 61
Anmeldungsdatum: 01.12.2012
Beiträge: 294
Wohnort: Gelsenkirchen


blank.gif

BeitragVerfasst am: 18.08.2013, 12:06    (Kein Titel) Antworten mit ZitatNach oben

Andreas (Hercules1992) hat mir super schnell den Schaltplan zukommen lassen. Damit kann man wirklich was anfangen!

Dankeee - DK

_________________
Wenn ich falsch liege, bitte bescheid sagen!
Sonst glaube ich noch morgen, was ich heute schrieb.

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Joerg_LM
fullprofi
fullprofi



Geschlecht:

Anmeldungsdatum: 03.09.2006
Beiträge: 850


blank.gif

BeitragVerfasst am: 18.08.2013, 16:36    (Kein Titel) Antworten mit ZitatNach oben

Ich drück dir die Daumen das es nicht der SuperGau ist.
Hatten wir, aber das Schlachtmoped stand halt rum.

Schau dir den Stecker zum Regler genau an, hat sich bei uns im hinteren Teil an den Kabelanschlüssen zerlegt.
War auf den ersten Blick nicht zu erkennen.
Limakabel war ca. 3 cm hinter dem gelben Stecker an der Airbox durch.

Falls du richtig die A-Karte gezogen hast, ich hab noch ein Steuergerät und andere Kleinteile hier rumliegen.

Gruß Jörg

_________________
Das Leben ist zu kurz um sich mit kleinen hässlichen CB1sen rumzuärgern!


Zuletzt bearbeitet von Joerg_LM am 18.08.2013, 20:12, insgesamt einmal bearbeitet

HiddenBenutzer-Profile anzeigenPrivate Nachricht senden    
joybiker
semiprofi
semiprofi



Geschlecht:

Anmeldungsdatum: 07.04.2012
Beiträge: 291
Wohnort: ganz weit im Westen


germany.gif

BeitragVerfasst am: 18.08.2013, 17:03    (Kein Titel) Antworten mit ZitatNach oben

MannoMann - sooo'ne S...e . Mein "Beileid" - also, daß sich inclus. Anlasser "alles wie tot" darstellt, deutet auf eine Schmorstelle innerhalb des Kabelstranges hin .... natürlich hast Du die Sicherungen gewechselt... Joerg hat das ja detailliert beschrieben... also, bleibt Dir (leider) nichts übrig, als penibel den gesamten Kabelstrang auf Defekte zu überprüfen.Kabelplan hast Du ja bereits.
Lass Dir Zeit - und hau nicht mit dem Hammer in die s.... Materie.Als ich einmal an einer "gebrannten" 750er Triumph den Kabelstrang überprüfen mußte (im Auftrag unter Zeitdruck) habe ich den gesamten Kabelstrang "offen" gelegt...und das war die effektivste Methode - ich konnte an manchen Stellen den Fehler "erschnüffeln" - Plastic stinkt aber auch enorm fies....

Viel Erfolg und verdamm nicht die "Kleine CB1" irgendwie war doch der China-regler die (mit)Ursache des Debakels - hoffentlich ist die LM und die Zündeinheit nicht auch über den Jordan

Mitfühlenden Gruß von joybiker Pray

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Sigg
semiprofi
semiprofi



Geschlecht:
Alter: 48
Anmeldungsdatum: 23.08.2010
Beiträge: 227
Wohnort: Freudenstadt


germany.gif

BeitragVerfasst am: 18.08.2013, 19:26    (Kein Titel) Antworten mit ZitatNach oben

@ DK, das hört sich gar nicht gut an. Gottseidank hatte ich seither die Reglerproblematik nicht...........

Jörgs Warnungen weiter oben scheinen sich da zu bewahrheiten !

Falls du gar nicht weiterkommst, einen Kabelbaum hätte ich zur Not noch hier liegen.

Daumendrück

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
DK
semiprofi
semiprofi



Geschlecht:
Alter: 61
Anmeldungsdatum: 01.12.2012
Beiträge: 294
Wohnort: Gelsenkirchen


blank.gif

BeitragVerfasst am: 18.08.2013, 23:50    (Kein Titel) Antworten mit ZitatNach oben

Was Geduld und Spucke angeht, da bin ich zeitlos.
Elektotechnische Erfahrung - ganz gut bzw. erheblich über Laienniveau.

Bevor ich die Hand gar nicht mehr während der Fahrt an die Kupplung bekomme (weil ich damit immer den Regler befühle), werde ich konstruktive Sicherheitsmaßnahmen für die Zukunft einplanen:

1. Varistor zwischen Plus und Masse der Batterie.
2. Selbstbau- Shuntregler parallel zum Standardregler
3. Entfremden der Warnleuchte für den Seitenständer als Überspannungsanzeige.
4. Ein Bordspannungsinstrument habe ich bei Louis schonmal vorsorglich gekauft zur Kontrolle. Kann ich aber wieder zurückbringen wegen 3.

So eine Seitenständerwarnleuchte hat doch kein modernes Motorrad.
Seinerzeit hatten wir unsere Bremslichtkontrolleuchte an den RD250/350 zur Ladestromkontrollleuchte umfunktioniert. Das war 1976. Also, da geht was. Und um zu dieser netten Gemeinschaft zu gehören, sollte man schon eine CB-1 sein Eigen nennen. Aufgeben gibt's bei mir nicht.

Danke für eure Hilfeangebote, Unterstützung und für eure Anteilnahme!

Diese Woche muss ich vordringlich den Sohn der Cousine meines Vaters verheiraten. Kurzfristig familiär Wichtiges hat nun mal Vorrang.

Liebe Grüße, ich danke euch - Dieter

_________________
Wenn ich falsch liege, bitte bescheid sagen!
Sonst glaube ich noch morgen, was ich heute schrieb.

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
joybiker
semiprofi
semiprofi



Geschlecht:

Anmeldungsdatum: 07.04.2012
Beiträge: 291
Wohnort: ganz weit im Westen


germany.gif

BeitragVerfasst am: 23.08.2013, 15:30    (Kein Titel) Antworten mit ZitatNach oben

Varistor - Shuntregler - Überspannungsanzeigeleuchte ... wäre das alles zusammen genommen nicht ein wenig zu viel des Guten ?

Nach reiflicher Überlegung nach dem Autobahnstau auf der Rückreise vom Treffen (der Kühlerventilator lief fast 40 Minuten ununterbrochen..) und nach dem Befühlen des Reglers - ohne mir die Finger zu verbrennen - habe ich mich entschlossen: alles bleibt wie es original vom Werk kam.Nix Kühlplatte -nix Ventilator; angelehnt an den Spruch: "never touch a running system !"
Aber ab und zu mal das gesamte System (Mechanik und Elektrik+Räder+Kette+Öl..) auf guten Zustand oder Warnsignale hin zu überprüfen, ist bei mir usus.Allgemeiner Zustand vor jeder Fahrt selbstverständlich - könnte sich ja eine Schraube gelöst haben .... war noch nie der Fall !

Aber falls diese zusätzlichen Bauteile Dir Ruhe bescheren - immer zu ... der primäre Sicherheitsfaktor wäre indes ein ordnungsgemäß funktionierender Regler integriert in ein fehlerbereinigtes elektrisches Bordnetz.

Gutes Gelingen wünscht Dir Christoph sign7 kermit sign7

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
DK
semiprofi
semiprofi



Geschlecht:
Alter: 61
Anmeldungsdatum: 01.12.2012
Beiträge: 294
Wohnort: Gelsenkirchen


blank.gif

BeitragVerfasst am: 01.10.2013, 00:38    (Kein Titel) Antworten mit ZitatNach oben

Nach längerer, elektrisch bedingter Pause...
bin ich gestern wieder CB-1 gefahren, und zwar meine eigene.

Der Regler war hin,
die Batterie war hin (zerkocht),
die Birnen der Beleuchtung waren hin,
die dritte Sicherung von links war hin (=zweite von rechts).

An der dritten Sicherung hängen Startrelais und Killschalter.
Wenn der Killschalter stromlos ist, killt er. Ich habe bisher keine Ahnung, was in diesem Stromkreis zum Durchbrennen der Sicherung führen kann.
Gibt's da Ideen von Erfahrenen? Einen Kurzschluss gegen Masse habe ich nicht messen können, trotz Wackeln am Kabelbaum.

Im Lichtkreis war (außer Überspannung) eigentlich nichts und ein paar defekte Glühbirnchen.
Der Schaltplan verträgt bei mir ein paar Änderungen. Unter anderem:
Black liegt auf Sicherung 3 von links.
Schwarz/braun liegt auf Sicherung 2 von links.
Zeitraubender Nebeneffekt: Ich vermutete im Lichtkreis den Fehler und suchte mich dort dumm und dämlich. Mein Modell ist japanisch, da könnte ja alles etwas anders sein.

Einen gravierenden Fehler habe ich aber gefunden. Der lag bei mir Schlaumeier selbst! Das Erdungskabel hatte ich gewohnheitsmäßig bei der Montage des Reglers zwischen Kühlblech am Rahmen und den Regler gesetzt. Ich mag keine Kabelösen direkt unter Schraubenköpfen. Offenbar ein großer Fehler. Der so montierte Regler lag nicht direkt am Kühlblech an und hat den Reglerschaden zumindest begünstigt.

Im Moment ist mir die Frage wichtig, was außer einem Masseschluss im Killschalterkreis bzw. Startrelaiskreis eine Sicherung zum Durchbrennen bringen könnte.

Grüße - DK

PS: Einen schlanken Lüfter habe ich für den Regler bestellt. Nur 6mm hoch, wird er bis zu 2 Liter Luft pro Sekunde auf die Kühlrippen des Reglers blasen, wenn er frei genug ansaugen kann.
Ich werde berichten.

_________________
Wenn ich falsch liege, bitte bescheid sagen!
Sonst glaube ich noch morgen, was ich heute schrieb.

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
DK
semiprofi
semiprofi



Geschlecht:
Alter: 61
Anmeldungsdatum: 01.12.2012
Beiträge: 294
Wohnort: Gelsenkirchen


blank.gif

BeitragVerfasst am: 10.12.2013, 03:06    (Kein Titel) Antworten mit ZitatNach oben

So, Freunde, und nun berichte ich.

1. Lüfter auf dem (nunmehr zweiten Chinaregler) montiert.
Das war schon Anfang Oktober.

2. Spannungsmessgerät im Sichtbereich montiert.

Erfahrungen zu beiden Maßnahmen.
1. Bei 20°C Außentemperatur senkte der Lüfter die Oberflächentempertatur des Reglers um 15°C.
Und zwar von rund 52°C (=subjektiv heiß) auf 38°C (=handwarm).

2. Hatte ein analoges Voltmeter für 50 EUS bei Louis gekauft. Das ließ sich nicht so am Motorrad anbringen, dass es einigermaßen angenehm aussah.
Dieses Teil biete ich jetzt zum Verklauf an für 15 Eus.
Stattdessen habe ich mir ein chinesisches Digitalvoltmeter gekauft. Preis um 3,00 Euro. Das ließ sich unauffällig montieren und zeigt ordentlich an.

Alles im Griff bei Tag und bei Nacht - DK

_________________
Wenn ich falsch liege, bitte bescheid sagen!
Sonst glaube ich noch morgen, was ich heute schrieb.

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen


 Gehe zu:   



Berechtigungen anzeigen


Das Honda CB-1 Forum (NC27, 400cc, CB1) Forensicherheit

Powered by Orion based on phpBB © 2001, 2002 phpBB Group
CBACK Orion Style based on FI Theme
 
 Zeyz CB1 Seite  :: HONDA.DE  :: www.moto25.de