Honda CB-1 Forum, NC27, CB1, 400 Foren-Übersicht
Portal  •  Forum  •  Profil  •  Suchen   •  Registrieren  •  Einloggen, um private Nachrichten zu lesen  •  Login   

 Preiswerter Spannungsregler aus China

Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
DK
semiprofi
semiprofi



Geschlecht:
Alter: 61
Anmeldungsdatum: 01.12.2012
Beiträge: 294
Wohnort: Gelsenkirchen


blank.gif

BeitragVerfasst am: 01.07.2013, 23:10    Preiswerter Spannungsregler aus China Antworten mit ZitatNach oben

Hallo Elektrikgeplagte,

diesen Spannungsregler habe ich über Ibä gekauft:
Nummer aktuell: 261076781021
Verkäufer: kimke-wei-uk aus China
Preis: 12,- bis 13,- Eus; Versand kostenlos
Zoll und Mehrwertsteuer werden nicht erhoben, da unter Euro 21,-.
Der Regler entspricht dem oberen Modell auf S. 145 Rep.-Anleitung vom Stecker her und passt ohne jede Anpassung.

Heute habe ich den Spannungsregler eingebaut und die Spannung an der Batterie bei laufendem Motor gemessen.

Alles im grünen Bereich, wenn man sich an der Rep-Anleitung orientiert.
Spannung steigt gleichmäßig bis 16,2 Volt bei 5000/min. Darüber habe ich nicht gemessen.
Der Regler wird auch ordenlich warm. Das bedeutet, dass er zu viel elektr. Energie von der Lima unschädlich macht, er regelt. Ich habe ihn deshalb dünn mit schwarzem Kühlllack gespritzt (außer Seite zum Rahmen). Zusätzlich habe ich sparsamst Wärmeleitpaste zwischen Reglerrücken und Rahmenblech aufgetragen.
Beides wird jetzt ungefähr gleich warm; die Wärmeableitung zum Rahmen hin funktioniert also.

Man braucht demnach nicht mehr Geld für den Regler auszugeben. Es gibt ja auch genügend Angebote, die 3 bis über 10 mal so teuer sind.
Sollten die teueren Regler anders regeln als dieser zum Grins-Preis, so schreibt bitte was dazu.
Vielleicht sind teurere Regler schonender für die Batterie. Nach drei bis vier Jahren dürfte die sich nämlich bei 16 Volt tot gegast haben. Für 150 Eus erwarte ich als Kunde keinen Popel-Regler sondern quasi ein modellspezifisches Ladegerät. Aber unseren Ibä-Händlern traue ich nicht mehr zu als mechanische Grundkenntnisse bei elektronischer Ahnungslosigkeit und die Lust an riesigen Gewinnmargen.

Übrigens, im Leerlauf, z.B. an einer roten Ampel, entlädt sich die Batterie langsam, weil die Lichtmaschine nicht genug Saft bei 1300/min abgibt.

Grüße - DK

PS: Bei großem Interesse kann ich versuchen, den defekten Originalregler im Detail zu untersuchen.

_________________
Wenn ich falsch liege, bitte bescheid sagen!
Sonst glaube ich noch morgen, was ich heute schrieb.

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
oede
advanced newbie
advanced newbie



Geschlecht:

Anmeldungsdatum: 04.02.2012
Beiträge: 61
Wohnort: Bremen


blank.gif

BeitragVerfasst am: 02.07.2013, 09:18    (Kein Titel) Antworten mit ZitatNach oben

Hallo,
16.2 Volt sind definitv zuviel. Das Handbuch erlaubt zwar bis 16V, die Batterielebensdauer sinkt damit aber dramatisch.

Gruss Jens

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Joerg_LM
fullprofi
fullprofi



Geschlecht:

Anmeldungsdatum: 03.09.2006
Beiträge: 850


blank.gif

BeitragVerfasst am: 02.07.2013, 10:44    (Kein Titel) Antworten mit ZitatNach oben

Wenn bei unseren Kisten die Regler warm wurden, Fingerspitze sagt unangenehm, hatten wir immer nach kürzester Zeit den Dreck.
Extremfall war dann Regler, Bakterie und Kabelbaum.
16,2 bei leicht erhöhtem Standgas dürfte der Batterie auch nicht auf Dauer gefallen

Gruß Jörg

Edith:
Lima war auch betroffen

_________________
Das Leben ist zu kurz um sich mit kleinen hässlichen CB1sen rumzuärgern!

HiddenBenutzer-Profile anzeigenPrivate Nachricht senden    
joybiker
semiprofi
semiprofi



Geschlecht:

Anmeldungsdatum: 07.04.2012
Beiträge: 291
Wohnort: ganz weit im Westen


germany.gif

BeitragVerfasst am: 03.07.2013, 10:21    defekten Regler überprüfen... Antworten mit ZitatNach oben

Tag, DK, obwohl meine CB1 Elektrik bisher völlig f e h l e r f r e i funktioniert hat --- die Technik nicht von LUCAS = "prince of darknis" sondern von HONDA stammt --- wäre ich wenig erfreut sollte meine CB1 so ein Desaster heimsuchen.
Daher: wenn's nicht mit zu viel Aufwand verbunden sein sollte - finde den Fehler/Defekt bitte heraus; und veröffentliche das ggf. hier im Forum.
...und wenn's reparabel sein sollte - im vertretbaren finanziellen Umfang, mit gewisser Langzeithaltbarkeit ... dann gib uns den tip weiter.

Danke im Voraus ... scheint ein häufiger vorkommender Defekt zu sein...
grübel...grübel - aber weshalb nicht bei meiner ?! ... nach längerer Standzeit, kurz gestartet und brummmm und Standgas und ohne Undichtigkeiten an den Vergasern oder anderswo..... o b w o h l der S...Bio-Sprit, bei offenem Benzinhahn, Zeit genug gehabt hätte ..... hier zu wüten.

P.S.: ...war vor kurzem in einem HONDA Racing Forum ein interessanter essay über die unguten Auswirkungen des mit Bio-Sprit angereicherten Treibstoffes (hier: bei Benzin getriebenen Otto-Motoren) auf: Benzinleitungen, Zündkerzen !!! und Motor-Laufverhalten, sprich: thermische Verhältnisse an Ventilen, Kolben, Auslaßsystem.
Versuche den Artikel im Original zu erhalten und hier in's Forum zu stellen... zuletzt bei den Kawasaki-Dreizylinder Freunden gelesen...

Gruß joybiker alias Christoph
P.S.: ... das Bedenklichste an der Bio-Beimischung ist die starke Affinität (Neigung zu...) Trennung von Wasseranteil und Äthanol u.a. Bestandteilen des Gemisches.... oben der brennbare Anteil und unten das Wasser .... nach längerer Standzeit rostet der Tank !! ... also über den Winter entweder Tank leeren, nebst Schwimmerkammern oder leerfahren und Hyper-Super (teuren) Super-Super-Sprit einfüllen ... da sind n o c h keine Bio-Beimischungen (angeblich) drin...

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
a_morti
fullprofi
fullprofi



Geschlecht:
Alter: 33
Anmeldungsdatum: 07.10.2006
Beiträge: 381
Wohnort: La Linea de la Concepcion, Andalusien


spain.gif

BeitragVerfasst am: 03.07.2013, 21:48    (Kein Titel) Antworten mit ZitatNach oben

« Joerg_LM » hat folgendes geschrieben:
Wenn bei unseren Kisten die Regler warm wurden, Fingerspitze sagt unangenehm, hatten wir immer nach kürzester Zeit den Dreck.
Extremfall war dann Regler, Bakterie und Kabelbaum.
16,2 bei leicht erhöhtem Standgas dürfte der Batterie auch nicht auf Dauer gefallen

Gruß Jörg

Edith:
Lima war auch betroffen

Die Dinge laufen doch ganz normal bei ca. 70 Grad. Das ist normal, finde ich aber auch nicht gut, da solchen Geraete kuerzer leben bei diesen Hitzen. Deshalb diese Loesung mit einem ganz normalen 40mm PC Luefter.

Image

Image

Passt auf Fireblade modellen, bin mir <100% sicher ob das so unter die Heckzerkleidung einer -1 passt. Immerhin, schon ein Versuch wert.

_________________
Verzeihung wegen des Deutsches Wink

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchen    
DK
semiprofi
semiprofi



Geschlecht:
Alter: 61
Anmeldungsdatum: 01.12.2012
Beiträge: 294
Wohnort: Gelsenkirchen


blank.gif

BeitragVerfasst am: 04.07.2013, 00:41    (Kein Titel) Antworten mit ZitatNach oben

@ a_morti:
well done. Ist eine wirklich gute Idee. Allgemeine Elektronische Bauteile sind bis 85°C Betriebstemperatur spezifiziert, Bauteile nach Industriestandard bis 120°C. Beide Arten leben länger, wenn sie weit weg von den Grenztemperaturen arbeiten.

@ joybiker:
Deine Anmerkungen zum Benzin sind schon einen eigenen Thread wert.

Zu meinen Elektroproblemen. Die sind mittlerweile gelöst. Und weil das jetzt alles wunderbar funktioniert, habe ich mir noch einen zweiten Regler beim selben Anbieter als Ersatz gekauft.

Mögliche Ursachen:
a) Steckverbindung oder Masseverbindung war nicht o.k. Den Regler hatte ich zum Lackieren ja nochmal ab- und anmontiert.
b) Ich war zu doof, das Messgerät richtig abzulesen bzw. habe einen Zahlenverdreher gemacht, was mir peinlich wäre..

Gestern habe ich außerhalb von Wohngebieten nochmal gemessen.
13,8 bis 13,9 Volt bei 5000/min, bei 6000, .... bis 11000. Es wird nicht mehr.
Auch im Leerlauf bei jetzt voller Batterie lädt die Lima bei 1400/min und eingeschaltetem Fahrlicht.

Der Regler wird nicht übermäßig warm, gut geschätzt knapp 50°C. Keine Spur von sich verbrennen. Kann ich bei Bedarf aber mit Fernthermometer ziemlich gut auch während der Fahrt messen.

Ich habe noch nicht gesagt, warum ich den alten Originalregler ausgebaut habe. Während der Fahrt wurde das Licht manchmal deutlich heller und dann wieder normal. Am Wochenende war mir meine 17 Euro teure neue H4-Birne durchgebrannt. Der Kolben war am Fuß schwarz und an der Fadenaufnahme war eine Schmelzkugel => alles klar, Überspannung!

Zwischendurch habe ich meine Höchstgeschwindigkeit gemessen, das Belüftungsproblem an meinem Tank gelöst, meine Gesamtübersetzung haarklein nachgemssen (wegen Differenzen zwischen Drehzahlmesseranzeige 13.000 und Höchstgeschwindigkeit 184 km/h auf dem Sigma-Tacho).

Jetzt bin ich erstmal in meiner Erkenntnis über das Mopped weiter und zwei Baustellen sind abgearbeitet.

Grüße - Dieter

_________________
Wenn ich falsch liege, bitte bescheid sagen!
Sonst glaube ich noch morgen, was ich heute schrieb.

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
joybiker
semiprofi
semiprofi



Geschlecht:

Anmeldungsdatum: 07.04.2012
Beiträge: 291
Wohnort: ganz weit im Westen


germany.gif

BeitragVerfasst am: 04.07.2013, 11:03    (Kein Titel) Antworten mit ZitatNach oben

Hallo, Amorti und Hallo, Dieter: .... Mann ihr kniet euch aber rein in die Materie...
- aber ist bemerkenswert und hilfreich (auch über fremde u n d eigene Fehler bzw. Überlegungen zur Defektbehebung zu berichten) ... aber will hier nicht in's Philosophische abgleiten.

A-Morti - prima fortissimo - das mit dem Ventilator und gleich eine Abbildung dazu in das forum gestellt.Bietet sich bei heftigem Nachdenken wie von selbst an.
Hierzu eine Nachfrage: wie ist der Ventilator gesteuert ? mit Hitzesensor sicherlich... bekommt man so einen im Handel (Computer-Zubehör?) und wo wird die Stromversorgung abgenommen ?

Danke an euch Beide und an all die Anderen welche mitdenken und den Mut und die Zeit aufbringen, dies hier zu äußern.

Christoph .. and so long....

P.S.: bleibe dran an der Beschaffung des Artikels über den Bio-Sprit...

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Falk
fullprofi
fullprofi





Anmeldungsdatum: 05.09.2006
Beiträge: 937
Wohnort: Augustusburg



BeitragVerfasst am: 05.07.2013, 06:23    (Kein Titel) Antworten mit ZitatNach oben

@ joybiker - der Ventilator wird gar nicht gesteuert - einfach ans Schaltplus ran und fertig (bietet sich hinten zum Beispiel das Rücklicht an) - wenn die Zündung an läuft der kleine....


den originalen Regler kann man auch mit Kühlkörper und Ventilator versehen.
Ich habe eien Kühlkörper geteilt und an den zwei Halteschrauben festgemacht - funzt schon seit Jahren

_________________
Image
com'n from east - and proud of it!
meine HP >>

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchen    
joybiker
semiprofi
semiprofi



Geschlecht:

Anmeldungsdatum: 07.04.2012
Beiträge: 291
Wohnort: ganz weit im Westen


germany.gif

BeitragVerfasst am: 05.07.2013, 11:48    (Kein Titel) Antworten mit ZitatNach oben

Werde ich bei meinem Regler ebenfalls dranschrauben.Wenn die Unterseite des Kühlkörpers glatt geschliffen wird und die Oberseite des Reglers ebenfalls, müßte die Wärmeableitung funktionieren.Extra, wie bei der Montage des Computer-Prozessors (Lüftereinbau) eine Wärmeleitpaste auftragen, wäre nicht notwendig...
Sooo effektiv muß das Ganze wohl nicht gestaltet werden.

Danke Falk - wenn bei deiner Maschine noch genügend Platz für ein Kühlblech mit Ventilator vorhanden war, wird's bei den anderen auch passen.

Gruß Christoph

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Joerg_LM
fullprofi
fullprofi



Geschlecht:

Anmeldungsdatum: 03.09.2006
Beiträge: 850


blank.gif

BeitragVerfasst am: 05.07.2013, 16:49    (Kein Titel) Antworten mit ZitatNach oben

Warum so Fratzen mit Lüfter und sonstigen Gedöns?

Wir hatten bei 4 CB1sen das Reglerproblem.
Den ersten habe ich aus Unwissenheit teuer gekauft (CBR 600),
die anderen waren Modelübergreifend von irgendwelchen Honda-Schlachtmopeds.
Wenn kaputt kommt ein neuer (oder guter leistungsstärkerer Gebrauchter rein), und verrichtet die nächsten 20 Jahre problemlos seinen Dienst.
Wenn er an den Fingern Aua signalisiert, fliegen die Dinger raus.
Ich laß mir wegen so Kleinigkeiten nicht den Urlaub oder eine Tour versauen, obwohl ich im ADAC bin.

Gruß Jörg

_________________
Das Leben ist zu kurz um sich mit kleinen hässlichen CB1sen rumzuärgern!

HiddenBenutzer-Profile anzeigenPrivate Nachricht senden    
a_morti
fullprofi
fullprofi



Geschlecht:
Alter: 33
Anmeldungsdatum: 07.10.2006
Beiträge: 381
Wohnort: La Linea de la Concepcion, Andalusien


spain.gif

BeitragVerfasst am: 06.07.2013, 09:42    (Kein Titel) Antworten mit ZitatNach oben

« Falk » hat folgendes geschrieben:
@ joybiker - der Ventilator wird gar nicht gesteuert - einfach ans Schaltplus ran und fertig (bietet sich hinten zum Beispiel das Rücklicht an) - wenn die Zündung an läuft der kleine....


den originalen Regler kann man auch mit Kühlkörper und Ventilator versehen.
Ich habe eien Kühlkörper geteilt und an den zwei Halteschrauben festgemacht - funzt schon seit Jahren

Korrekt, einfach immer 100%, zu kalt kann das Ding ja kaum werden.

Den originellen Regler kann man auch mit sowas Versehen, allerdings sind die Dinger bekannte Schwachpunkte, und schon +20 Jahre alt. Also besser ersetzen, dann einfach 40mm Lüfter + 4* m4x16 (oder waren's 12?) Schrauben einsetzen.

Als Quelle habe ich den ruckbremsschalter genommen, da immer +12v wenn Zündung ein, man kann die Änderung auch am Schalter machen, sodass man das (fuer manche hier unantastbares) Bike selbst nicht mal modifizieren muss.

Funktionierte zwar gut, wurde ich aber nicht nochmal machen, war die Mühe nicht Wert.

Image

Image

_________________
Verzeihung wegen des Deutsches Wink

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchen    
a_morti
fullprofi
fullprofi



Geschlecht:
Alter: 33
Anmeldungsdatum: 07.10.2006
Beiträge: 381
Wohnort: La Linea de la Concepcion, Andalusien


spain.gif

BeitragVerfasst am: 06.07.2013, 09:45    (Kein Titel) Antworten mit ZitatNach oben

@Joerg - warum man das macht? 1- weil er kann (nicht unterschätzen). 2- weil wenn die Dinge loslassen nehmen sie meist Batterie, Glühbirnen, Lima, 2-3 Stecker, und bei Pech auch Zündungsbox mit, das kann teuer werden.
_________________
Verzeihung wegen des Deutsches Wink

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchen    
Joerg_LM
fullprofi
fullprofi



Geschlecht:

Anmeldungsdatum: 03.09.2006
Beiträge: 850


blank.gif

BeitragVerfasst am: 06.07.2013, 19:35    (Kein Titel) Antworten mit ZitatNach oben

Genau das ist das Problem.
Wenn die Regler sterben wird es oft teuer.
Wir hatten die teuere Variante und zum Glück gerade ein Schlachtmoped da.

Ich meß lieber öfters mal die Ladespannung und halte nach einer zügigen Runde die Finger an den Regler.
Wenn da was auffällig ist, fliegt das Teil raus.
Wenn da Lüfter drauf sind kann ich die Fehlfunktion nicht erkennen. Sterben tut er trotzdem irgendwann.

Gruß Jörg

_________________
Das Leben ist zu kurz um sich mit kleinen hässlichen CB1sen rumzuärgern!

HiddenBenutzer-Profile anzeigenPrivate Nachricht senden    
a_morti
fullprofi
fullprofi



Geschlecht:
Alter: 33
Anmeldungsdatum: 07.10.2006
Beiträge: 381
Wohnort: La Linea de la Concepcion, Andalusien


spain.gif

BeitragVerfasst am: 06.07.2013, 20:57    (Kein Titel) Antworten mit ZitatNach oben

Ganz normal laufen Regler warm, sogar heiss. Wenn du einen so wegwirfst, dann wirfst du wohl mehreren guten jaehrlich im Abfall.

Die Teile sterben schneller wegen Hitze. Ich wohne jetzt in Suedspanien, wo es regelmaessig Hitzen von 35 Grad gibt. Auch dann moechte ich fahren. Sogar der Benzintank wird ziemlich schnell wenn geparkt warm (schwarz), der Regler muss entsprechend auch warm sein.

Das letzte mal, dass mir ein Regler durch gebrannt ist warens knappe 30 Grad, vor der Fahrt habe ich gesunde 13,8v bei 5t rpm gemessen, dann nach ca. 80km ging la moto gar nicht mehr, da kein Strom, dazu ein leicht gebrannt bzw. geschmolzener Heckteil.

Wie oft soll ich Ladestrom pruefen, und wie oft us Spass an der Freude Regler kaufen? Ich mache was ich kann, damit ich weder staendig Regler kaufen soll, noch oefters stehen bleiben muss.

Du hast hier unrecht, Joerg. Du haltest fest an den Glauben, dass mit der -1 Honda alles perfekt gemacht hat, und die heilige Maschine nicht modifiziert werden darf. Unsinn.

Mal um dich zu nerven, hier meine letzte -1, kurz bevor ich nach Spanien gezogen bin.

Image

_________________
Verzeihung wegen des Deutsches Wink

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchen    
Joerg_LM
fullprofi
fullprofi



Geschlecht:

Anmeldungsdatum: 03.09.2006
Beiträge: 850


blank.gif

BeitragVerfasst am: 08.07.2013, 21:45    (Kein Titel) Antworten mit ZitatNach oben

Du hast dir deine Meinung gebildet, da möchte ich dich nicht mit Tatsachen irritieren.
Ist mir einfach zu doof.
Btw: Ich wollte nie eine CB1 und hatte nie eine, und an meinem Moped ist ähnlich viel umgebaut worden.
Allerdings mit Tüv.

Eine Frage habe ich aber noch.
Geht es der Spanischen Wirtschaft eigentlich so schlecht weil die Fahrzeugelektrik bei über 35 °C aussteigt?

Gruß Jörg

_________________
Das Leben ist zu kurz um sich mit kleinen hässlichen CB1sen rumzuärgern!

HiddenBenutzer-Profile anzeigenPrivate Nachricht senden    
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen


 Gehe zu:   



Berechtigungen anzeigen


Das Honda CB-1 Forum (NC27, 400cc, CB1) Forensicherheit

Powered by Orion based on phpBB © 2001, 2002 phpBB Group
CBACK Orion Style based on FI Theme
 
 Zeyz CB1 Seite  :: HONDA.DE  :: www.moto25.de